What are the requirements?

Please ensure that you meet the following requirements to install or update a template:

  • have built-in or installed compression tool (such as 7zip).